Asesoramiento sobre la colocación de difusores de riego Hunter

Tema en 'Diseño de instalaciones de riego' comenzado por ponchet, 5/8/10.

  1. Buenas tardes. Soy nuevo y me gustaría q alguien me asesorase sobre colocación de difusores.
     
  2. Kira

    Kira

    Mensajes:
    14.109
    Ubicación:
    Sierra de Madrid
    Re: problemas con difusores de riego hunter.

    Hola


    En un privado me comentas que antes te subían los difusores y ahroa no ¿es correcto?


    Explica más ... ¿no se levantan bien todos?, ¿algunos? ¿el circuito es cerrado o abierto?


    Lo que suele pasar es que el riego se monta en primavera ... viene el verano, hay más demanda de agua y baja el caudal/presión en las acometidas de las casas ... ¿puede estar pasando eso?

    Porque si pasa puntualmente en eso, sería que algo te ha obstruido la tubería que va al difusor ...


    Saludos
     
  3. Re: problemas con difusores de riego hunter.

    Es algo bastante raro porque solo me pasa en 2 de los 3 ramales, y es curioso porque uno de ellos sólo tiene 4 difusores y hasta en el primero de éste también ocurre. ¿no es muy normal q ya en el primero ocurra, verdad? Y claro si tengo que partir el ramal más largo en dos, la correspondiente electroválvula no me entraría en la arqueta.
    Sabes si existen difusores para poca presión, en el caso de q fuese el problema?
    Te estoy dando un poco de guerra, pero ¿a q le llamas circuito abierto?
    Gracias.
     
  4. Kira

    Kira

    Mensajes:
    14.109
    Ubicación:
    Sierra de Madrid
    Re: problemas con difusores de riego hunter.

    Hola


    ¿y antes te funcionaban todos bien?

    Cuatro difusores no son muchos ... pero claro, depende de la presión y caudal que tengas ... ¿has notado si te ha bajado?

    Otra cosa sería que tubieras la tubería obstruída ... o bien que se te hubiera metido porquería en los difusores y estvieran medio taponados ... pero entonces lo normal es que se levantasen pero echasen poca agua ...

    Circuito abierto es cuando la tubería sale de la electro y va al difusor 1, al 2, ... y hasta el último y allí acaba. El primer difusor tiene muchas más presión que el último ... si el caudal es escaso, el primero funciona bien .. y luego van perdiendo y el último es el que peor funciona ... Cerrada cuando la tubería se vuelve a empalmar antes del primer difusor .. el circuito está cerrado ya sí los difusores tienen una presión más parecida.


    Por cierto ... ¿si abres las electoválvulas a mano pasa lo mismo?
    ¿has limpiado los filtros de los difusores?

    Saludos
     
Cargando...