Buganvilla perdió las flores

Tema en 'Problemas, plagas y enfermedades de buganvilla' comenzado por perroguia, 6/6/06.

  1. perroguia

    perroguia

    Mensajes:
    1
    Hola a todos. Haber si podeis ayudarme. Esta primavera compre una buganvilla ya crecida de 1,50m +- con bastantes flores para mi terraza en la costa de vizcaya. Todo fue bien durante unos 25 dias cuando perdio todas las flores en 2 o 3 dias. La trasplante a un tiesto con autorriego de 20litros bastante más grande del original. Le da el sol directamente desde las 4 en adelante y por las mañanas mucha luz pero sin sol directo. Y tambien he notado como las ramas han crecido muy rapido y con un verde muy oscuro.
    ¿le dara poco el sol? ¿un esceso de agua? ¿abono de floración?¿es normal por el trasplante?
    Muchas gracias de antemano
     
  2. xayla

    xayla

    Mensajes:
    23
    Ubicación:
    Cordoba (España)
    Hola Perroguia!!!

    NO te preocupes es algo normal. A mi m paso en marzo compre una y se quedo en las ramas hasta pense tirarla de lo chunga q estaba con eso t lo digo todo :11risotada:
    Segun he leido en el foro hay a mucha gente q le ha pasado lo mismo.
    Les suele pasar hasta q se aclimatan al nuevo sitio, y si ademas les cambias de tiesto como yo tb hice pues mas.
    Ten paciencia pq acabara brontado en poco tiempo, yo a la mia le corte las ramas un poquito para q creciera con mas fuerza, y hechale algo de abono q tb le ayudara.
    Un saludito y ya nos diras q tal va el asunto.
     
Cargando...