1. Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarle publicidad relacionada. Si continúa navegando, consideramos que acepta su uso. Puede obtener más información en nuestra Política de cookies.

Desbrozadora Oleo Mac con problema: al acelerar se ahoga

Tema en 'Desbrozadoras' comenzado por Ataka la Mata, 7/8/11.

  1. Ataka la Mata

    Ataka la Mata New Member

    Mensajes:
    3
    Ubicación:
    españa
    Aprovecho para saludar a todos los que conformais esta web.
    Soy nuevo y me gustaría comentaros un problema que tengo con una desbrozadora aleo-mac que adquirí hace un par de años. La máquina iba de lujo y estuvo parada un par de meses. Hace 3 dias la cogí para limpiar un prao que tengo y estuvo funcionando de lujo, de repente al acelerarla se me ahogo, pensé que se había quedado sin gasolina pero resultó que tenía sufiente.
    El problema es que a ralentí va perfectamente e incluso si la pongo a medio gas se mantiene pero al acelerar del todo se ahoga. Si alguien tuvo algún problema similar me agradaría mucho que me lo comentara. Por cierto la mezcla aceite gasolina esta bien ....quizás vaya un poco sobrada de aceite,siempre lo hago y quizás sea un error. Muchas gracias por escucharme.
     
  2. Radar

    Radar New Member

    Mensajes:
    171
    Re: Problema con desbrozadora oleo mac

    Es un poco dificil sin tenerla delante, lo mas tipico por los sintomas que cuentas es taponamiento parcial del filtro del carburador, tambien podria ser el filtro del deposito pero me decanto por el primero.

    No has tocado la carburacion verdad?

    La mezcla hasta el 5% va perfecta
     
  3. Ataka la Mata

    Ataka la Mata New Member

    Mensajes:
    3
    Ubicación:
    españa
    Re: Problema con desbrozadora oleo mac

    Radar, agradecerte un montón la molestía por atender mmi problema. Muchas gracias por adelantado. Decirte que el filtro que va directamente al depósito ya lo miré, fué lo primero, el del carburador no.
    La carburación no la toqué, primero quería descartar otras cosas que facilmente ignore, como lo que tu me comentas. Podrías comentarme donde se encuentra ese filtro? si no supone mucha liada para ti? el manual es bastante simple y no lo trae. gracias.
     
  4. Faya

    Faya New Member

    Mensajes:
    23
    Ubicación:
    Atlantico, Asturias interior
    Re: Problema con desbrozadora oleo mac

    Buenas noches, yo me inclino por impurezas en el carburador. Muchas veces en el carburador se deposita agua y crea una costra y lo obturan.
    Espero haberte sido de ayuda.
    Saludos.
     
  5. Radar

    Radar New Member

    Mensajes:
    171
    Re: Problema con desbrozadora oleo mac


    Dependiendo del carburador puede ser diferente, si me dices marca y modelo del carburador te lo explico bien.

    Los mas comunes tienen 2 tapas laterales una cerrada con 4 tornillos y otra con uno central, esta segunda es la que te interesa, al quitarla cuidado con la lamina flexible la tienes que volver a poner tal y como la tiene actualmente, al sacar la tapa y la lamina veras un filtro metalico pequeñito, ese es el que se suele taponar,con esta misma operacion tambien veras si es el filtro o lo que te comenta ataka la mata.

    En ocasiones la cosa se complica y con una simple limpieza no es suficiente, si no tienes mucha idea seria mejor tirar de un profesional, y no toques la carburacion, una maquina mal carburada da muchos problemas pudiendo llegar a gripar la maquina.
     
  6. Fieita

    Fieita New Member

    Mensajes:
    34
    Ubicación:
    A Coruña
    Re: Problema con desbrozadora oleo mac

    Y si empiezas por lo más fácil y limpias la bujía?
    O pruebas con otra de otra máquina?
    Eso sí la bujía debe tener el mismo largo de rosca.

    Lo de gripar por una mala carburación jamás lo he oido en mi vida :sorprendido:
    A veces nos complicamos y suele ser lo más fácil(ya me ha pasado en varios casos).
    Un saludo.
     
  7. ciervo43

    ciervo43 New Member

    Mensajes:
    25
    Re: Problema con desbrozadora oleo mac

    Hola, soy nuevo en este foro, pues con respecto a la desfrozadora ,te aconsejo que siempre que termines un trabajo le quites toda la gasolina del deposito hasta que funcione de nuevo , esta demostrado que la gasolina se estropea en el deposito:meparto: :meparto:
     
  8. Ataka la Mata

    Ataka la Mata New Member

    Mensajes:
    3
    Ubicación:
    españa
    Re: Problema con desbrozadora oleo mac

    Muchísimas gracias a todos por vuestras respuestas. Gracias a vuestras respuestas ya tengo al menos 4 cuestiones que revisar. Hoy mismo por la noche en cuanto salga de trabajar me pongo con ello...Por cierto Radar....el modelo es oleo-mac 740 (37.7)...el carburador segun el manual es a membrana... Un saludo a todos no os imaginais la ayuda que me estais prestando.....
     
  9. chemagan

    chemagan aficionado

    Mensajes:
    2.265
    Re: Problema con desbrozadora oleo mac

    Alguna vez se da que por tener los electrodos de la bujia muy separados al subir de vueltas la chispa no llega ya que con las revoluciones la chispa va a menos, si esta muy separado no deja subir de vueltas, es otra opcion
     
Cargando...