Fotos de injertos de hendidura en árboles frutales

Tema en 'Multiplicación de frutales por injerto' comenzado por Mundani, 13/2/03.

  1. Mundani

    Mundani

    Mensajes:
    4.547
    Ubicación:
    Isla de Mallorca
    Injerto de Hendidura plena con doble púa de níspola sobre peral borde:

    nesplera-perera.jpg



    Injerto de Hendidura plena de cerezo sobre guindo:

    cirerer-guindo1.jpg
     
  2. (No registrado)

    (No registrado)

    Mensajes:
    0
    No se ven...

    Solo la descripción ya es estimulante... A ver si los vemos!
    Un saludo
     
  3. Mundani

    Mundani

    Mensajes:
    4.547
    Ubicación:
    Isla de Mallorca
    Porqué yo las veo y vosotros no?

    ¿Porqué yo las veo perfectamente y vosotros no?
    Están transferidas a mi servidor Yahoo, el directorio apunta al servidor.
    No entiendo cual es el problema.¿ Es un fallo del servidor quizás?
     
  4. Mundani

    Mundani

    Mensajes:
    4.547
    Ubicación:
    Isla de Mallorca
    He escrito el directorio en mi navegador y me sale la foto.

    Si escribo el directorio en mi navegador Internet explorer me sale la foto. ¿A vosotros no???
     
  5. Pues estas, ni picando como una loca :-?
     
  6. Prueba

    Primero:
    [​IMG]

    Segundo:
    [​IMG]

    A ver qué pasa, luego especulamos.
     
  7. Mundani

    Mundani

    Mensajes:
    4.547
    Ubicación:
    Isla de Mallorca
    Yo las veo igualmente.

    Hola Julio:
    Gracias por ayudar a que se vean mis fotos. Yo las veo igual que las que he puesto este mediodía. No sé cual es el problema. ¿Las vés tu???
    Gracias Julio, veo que aquí también eres el alma del Foro.

    Un abrazo: Juan
     
  8. Casi seguro: culpa (¿transitoria?) del software del Foro (?).

    (1) He visto la dirección de cada foto y la he podido abrir (ver) directamente en mi explorador. El servidor donde están las fotos ha respondido inmediatamente. Las direcciones son:

    http://es.geocities.com/atzabo/Acerolosobreperal2.jpg

    http://es.geocities.com/atzabo/serbalsobreperal.jpg

    (2) He introducido correctamente las etiquetas "img". En visión preliminar del Foro he visto las fotos en mi mensaje. Posiblemente Mundani también lo hizo bien.

    (3) En la visión definitiva no se ven. Hay gato encerrado.

    (4) Yendo hacia atrás, ahora las veo. Ahora sí, ahora no.

    Misterios de los bits. Cada día que pasa sé menos.
     
  9. me huelo que es culpa del servidor donde están las fotos. Ahora me sale "no disponible".

    Perdón por dudar del Foro :icon_redface:
     
  10. Mundani

    Mundani

    Mensajes:
    4.547
    Ubicación:
    Isla de Mallorca
  11. Mundani

    Mundani

    Mensajes:
    4.547
    Ubicación:
    Isla de Mallorca
    he escrito a mano el [/url] y el programa de infojardín me ha añadido otro [/url]
     
  12. Mundani

    Mundani

    Mensajes:
    4.547
    Ubicación:
    Isla de Mallorca
    A ver si ahora mi url sale marcada

    A ver si mi web sale marcada como la de Julio varios mensajes más arriba. Ya se que dándole a WWW, sale mi web, pero no entiendo porqué si la escribo a mano, no queda marcada.
    Las FOTOS de los INJERTOS están en la tercera página de mi web:
    http://es.geocities.com/atzabo/index.html
     
  13. angels.

    angels.

    Mensajes:
    562
    Ubicación:
    Barcelona
    Yo tampoco puedo verlas...

    A ver si se soluciona, mundani, y además te prenden los injertos. ;)

    Besos.
     
  14. Mundani

    Mundani

    Mensajes:
    4.547
    Ubicación:
    Isla de Mallorca
    Hola foreros.

    Hola foreros:
    He editado de nuevo las fotos poniendo el url de mi propio servidor, ya que los dos servidores gratuitos que antes usaba, me fallaban.

    Espero que ahora si las podais ver.

    Como eso de Editar un antiguo mensaje no sé muy bien como va y si lo he hecho bien, pongo aquí de nuevo las fotos.
    cirerer-guindo1.jpg
    nesplera-perera.jpg

    Un abrazo: Juan
     
Cargando...