Geranio empezó a decaer y no le veo plaga ni nada (fotos)

Tema en 'Plagas, enfermedades y problemas de los geranios' comenzado por Amirati, 10/5/13.

  1. Amirati

    Amirati

    Mensajes:
    72
    Ubicación:
    Ibague - Colombia
    Buena tarde,

    Desde hace algun tiempo mi planta esta planta se empezó a decaer, y ahora esta asi, es la unica que presenta ese aspecto y no le veo plaga ni nada, que podrá ser?

    SPM_A0795_zps8544ba3b.jpg

    SPM_A0796_zpsa0f41a2d.jpg

    SPM_A0797_zpsd4b52a56.jpg

    Gracias
     
  2. jaurel

    jaurel

    Mensajes:
    2.651
    Ubicación:
    GRANADA
    Re: Ayuda por favor, q le pasa

    le da el sol
     
  3. Amirati

    Amirati

    Mensajes:
    72
    Ubicación:
    Ibague - Colombia
    Re: Ayuda por favor, q le pasa

    Si le da sol, mas o menos desde las 11 hasta las 4 o 5, esta junto a otros q estan preciosos
     
  4. yolandaf

    yolandaf yolandaf

    Mensajes:
    5.102
    Ubicación:
    sopuerta- vizcaya
    Re: Ayuda por favor, q le pasa

    Yo no puedo ayudarte.¡¡ Los tallos están sanos, sin agujeros? El abono que utilizas es adecuado?? Ante la duda, si no ves mejoría, pódalo y deja que rebrote.
     
  5. Amirati

    Amirati

    Mensajes:
    72
    Ubicación:
    Ibague - Colombia
    Re: Ayuda por favor, q le pasa

    Muchas gracias,

    Pues no tiene nada, hace poco lo pince, pero no hay un buen desarollo del mismo, asi que no se si deberia podarlo. es muy raro, los demas estan bien y no actuan asi :(
     
  6. maripepa

    maripepa

    Mensajes:
    4.135
    Ubicación:
    malaga-costa ocidental
    Re: Ayuda por favor, q le pasa

    Prueba a dejarlos a que se seque el subtrato antes de regar de nuevo. :icon_rolleyes: