Trampas no se cierran

Tema en 'Trampas de Dionaea' comenzado por Odin, 2/9/04.

  1. Saludos a todos, en primer lugar quiero decirles que soy de México y acabo de registrarme, bueno voy al grano me gustaría que me ayudaran por favor con respecto a mi dionaea es mi primera planta carnívora y la adquirí hace 2 meses no sin antes informarme de sus cuidados. despues la coloque en un terrario y al principio se comportaba normalmente, pero hace 2 semanas que intento darle un insecto y las trampas no se cierran. Cabe mencionar que mi planta es algo pequeña y por consiguiente le doy insectos de acuerdo a su tamaño¿Por favor diganme que debo hacer?

    y tengo otra pregunta ¿Que otra marca aparte de "benlate" me recomiendan? ya que descubrí que fue descontinuado

    Les agradecería mucho su ayuda

    Hasta pronto
     
  2. Jico

    Jico

    Mensajes:
    7
    Re: Ayudenme con mi dionaea por favor

    Pues eso puede ser debido a falta de humedad en el ambiente o a que los pelos del inteior de las bocas se han qemado.
    También puede ser que las raices esten podridas.
    Recuerda que el sustrato debe de estar húmedo pero no encharcado.
    El sol le debe dar directo pero a ser posible filtrado por cristales; así no se queman los pelos sensoriales.
    También vigila que la temperatura no sea excesiva(lo ideal es que no supere los 35º.
    SALUDOS,DANI.
     
  3. Ammonite Cocido

    Ammonite Cocido

    Mensajes:
    510
    Puede ser que la planta esté en shoc si las condiciones del invernader a donde está ahora han cambiado mucho.,...Observa si crecen nuevas bocas de su centro. Si es así, no te preocupes, seguramente esas nuevas bocas mejor adaptadas responderán a los estímulos. De todos modos prueba a estimular una boca tocando directamente los pelillos a ver si realmente no responde o es que los insectos que le das son demasiado pequeños y no hacen reaccionar la planta...
    De todos modos, si el aspecto general de la planta es bueno no te preocupes...
     
  4. coke2434

    coke2434

    Mensajes:
    5
    puede que la boca de la planta no se halla completado al 100% y por eso todavia no le han salido los pelos sensoriales,a mi me pasó pero despues de menos de una semana de espera los pude observar ;)