Violeta africana se ha muerto y no sé por qué

Tema en 'Problemas, plagas y enfermedades de violeta africana o Saintpaulia' comenzado por _AraN_, 24/1/11.

  1. _AraN_

    _AraN_

    Mensajes:
    23
    Ubicación:
    Madrid (España)
    Hola, se me ha muerto la planta de violeta africana q tenia y no se exactamente el por que .... os cuento los cuidados q le realizaba por si me podeis ayudar con la nueva planta q tengo actualmente.
    La tenia situada en un lugar con mucha iluminacion pero sin sol directo, el riego ahora q es invierno evidentemente lo modere, es mas, decidi utilizar un plato para q la planta absorviera el agua q necesitara y la quitaba el resto,fundamental tambien el drenaje..... asique os pido por favor ayuda, no me gustaria q la nueva planta se muriera tambien ! ;)
    Gracias de antemano :smile:
     
  2. _AraN_

    _AraN_

    Mensajes:
    23
    Ubicación:
    Madrid (España)
    Re: Problemas con Violeta Africana !!!

    Ouch... nadie puede ayudarme con el problema ?? :(
     
  3. Re: Problemas con Violeta Africana !!!

    Hola, cuanto tiempo tu tenia esta violeta africana??
    Alguna ves cuando compras en tiendas, viene esforzadas para florecer, y también riega demasiado.
    Y como tenia las raizes?? Has mirado?
     
  4. _AraN_

    _AraN_

    Mensajes:
    23
    Ubicación:
    Madrid (España)
    Re: Problemas con Violeta Africana !!!

    Pues me duro 1 año, y x exceso de riego no era ya q era bastante cuidadosa como explique antes, y q generalmente usaba un platito para q absorviera el agua necesaria y la sobrante la tiraba. Tampoco mojaba las hojas y tallos, ya q m abviertieron q era muy delicados. Espero podais ayudarme, comprobando q ls cuidados realizados eran los correctos ^^
     
  5. _AraN_

    _AraN_

    Mensajes:
    23
    Ubicación:
    Madrid (España)
    Re: Problemas con Violeta Africana !!!

    De verdad nadie sabe q puede haberle pasado ? si esq cometi algun error en alguno de sus cuidados ?? please !!!