Azucena compré en flor, la perdió y no ha vuelto a echar

Tema en 'Azucena (Lilium)' comenzado por atxuri, 11/7/13.

  1. atxuri

    atxuri

    Mensajes:
    76
    Ubicación:
    madrid, españa
    Hola en abril compre una azucena en flor, que al mes perdió la flor y no ha vuelto a echar.
    Os mando la foto para saber si está bien.
    La tengo en una terraza en la que le da sol de mañana, y le riego ahora todos los días, la planta como veis sigue verde, pero me volverá a dar flor el año que viene?
    La tengo que abonar?
    [​IMG]

    Muchas gracias.
     
  2. muus

    muus

    Mensajes:
    155
    Ubicación:
    Jesus/Tortosa(Tarragona)
    Re: DUDA CON MI AZUCENA

    Ha tardado 1 mes en que caiga la flor¿? Dios mio, de donde te la has comprado que vuelo para comprar unas cuantas!!!
    A tu pregunta no se responder si estas plantas son perennes o caducifolias pero si pones Azucena infojardin en google, te va a salir la ficha técnica de la planta y son muy completas y orientatibas ;)
    Saludos
     
  3. Astrum

    Astrum Ross

    Mensajes:
    1.338
    Ubicación:
    cd.Puebla, Mexico
    Re: DUDA CON MI AZUCENA

    Hola : yo tengo una plantada en el jardin y mientras reciba agua de lluvia, seguira verde y ya como para finales de otoño pierde el follaje, pero durante el tiempo que tenga hojas si hay que abonarla para que la próxima temporada te de flores, un abono que contega más potasio , mi experienci es que plantadas en el suelo, si llegan a florear , pero la que tengo en maceta solo dan hojas:icon_rolleyes: :icon_rolleyes: :icon_rolleyes: , espero te sirva.:5-okey:

    Saludos
     
  4. atxuri

    atxuri

    Mensajes:
    76
    Ubicación:
    madrid, españa
    Re: DUDA CON MI AZUCENA

    Ok, cada cuanto tiempo la abono, una vez a la semana, dos, todos los días?
    Perdonad mi insistencia, pero es que no tengo ni idea.
    Muchas gracias
     
Cargando...