Liliums poniéndose de color pálido y no ha dado ninguna flor

Tema en 'Problemas, plagas y enfermedades de azucena (Lilium)' comenzado por amaa56, 13/6/11.

  1. Holaa :smile: Me acabo de unir a este foro... Ojalá alguien me ayude... :icon_redface: Me compré hace poco una planta de Lilum, y acá esta empezando el invierno, y es hace poco empezó a ponerse de color pálido y no ha dando ninguna flor. Qué hago?!?
     
  2. maestrita

    maestrita

    Mensajes:
    3.442
    Ubicación:
    IX Region, Chile
    Re: Liliums En el Hemisferio Sur

    ¡Hola amaa56! :happy: , ¡bienvenida al foro! :razz: la pregunta es difícil de responder, pero la foto de tu avatar está ¡¡¡MARAVILLOSA!!! :ojoscorazon: :52aleluya: :ojoscorazon: , parace que en cuanto a actores tenemos los mismos gustos ¿eh? :11risotada: ...
    ¿En qué región vives?...espero que tengas suerte, y algún, o alguna entendida, pueda responderte.
    Saludos, desde la Región de La Araucanía.
     
  3. maria egaña

    maria egaña

    Mensajes:
    1.607
    Ubicación:
    chile
    Re: Liliums En el Hemisferio Sur

    Tiene tu planta al sol? Los liliums que venden en el HC son forzados a florecer fuera temporada ... yo compré varios dados de baja a noventa pesos... ya florecidos y hay que ponerlos en tierra, y que cumplan su ciclo ... se ponen amarillos, la vara se seca. yo la corto .. vas a ver que vuelver a brotar a finales de primavera.

    María Egaña
    Chile

    MAESTRITA : MUCHOS CARIÑOS AMIGA !!!
     
  4. maestrita

    maestrita

    Mensajes:
    3.442
    Ubicación:
    IX Region, Chile
    Re: Liliums En el Hemisferio Sur

    ¡Gracias María! :razz: ...estabas desaparecida ¿eh? :13mellado: ...
    Muchos cariños para tí también.:beso: :beso: :beso:
     
Cargando...