Vermicompostera: un problema tengo

Tema en 'Cómo elaborar compost de lombrices o vermicompost' comenzado por Siembra Vida, 9/11/13.

  1. Siembra Vida

    Siembra Vida

    Mensajes:
    6
    Ubicación:
    Madrid
    Hola a todos,
    Quería exponer un problemilla que creo que tengo con la vermicompostera.
    Hace un par de meses elaboré un modelo de plástico pequeño, para ver cómo funcionaba,y, hoy en día, la tierra ya tiene un aspecto buenisimo y un olor rico, esponjosa y yo creo q ya es válida para abonar cómo humus, pero mi duda es la siguiente: no ha salido ni una gota de humus líquido, es normal? Las lombrices comen porq los restos q les echo se descomponen y desaparecen y las lombrices están en buen estado, vivitas y coleando, incluso han podido crecer de tamaño. Creo que todo va bien pero de humus líquido, nada de nada.
    Él sistema de drenaje está bien porq a veces he visto q alguna lombriz ha caído por los agujeros del fondo al depósito de abajo y la he tenido que rescatar pero él depósito sigue seco sequisimo, es normal? Debo esperar más tiempo?
    Gracias de antemano por vuestras contestaciones.
    Saludos!!
     
  2. caselo

    caselo

    Mensajes:
    175
    Re: Vermicompost

    Si no sale liquido es que lo estas haciendo bien, siempre que no tengas las lombrices demasiado secas.
     
  3. Siembra Vida

    Siembra Vida

    Mensajes:
    6
    Ubicación:
    Madrid
    Re: Vermicompost

    Gracias caselo
    Las lombrices están húmedas, la tierra huele muy bien y tiene una textura como la tierra q se compra para plantar pero yo pensaba q también sacaban líquido de su metabolismo y servía para regar. Tengo q esperar más tiempo?
     
  4. caselo

    caselo

    Mensajes:
    175
    Re: Vermicompost

    No, lo estas haciendo bien, cuando sale liquido es que hay demasiada materia muy húmeda y filtra al compartimento inferior pero esto no es lo ideal.
     
  5. Siembra Vida

    Siembra Vida

    Mensajes:
    6
    Ubicación:
    Madrid
    Re: Vermicompost

    ok, gracias
     
Cargando...