1. (No registrado)

    (No registrado)

    Mensajes:
    0
    Hola

    Hoy he comprado un higrómetro en Jardiland.Se supone que funciona sin batería... o al menos lo haría, supongo, si funcionara :( Pero por más que hundo en macetas distintas (e incluso en agua) la varilla, por más tiempo que lo dejo, el medidor no se mueve. ¿Alguien podría ayudarme? ¿Puede ser que esté haciendo algo mal? :shock:

    FELIZ AÑO
     
  2. (No registrado)

    (No registrado)

    Mensajes:
    0
    Deberías frotar ligeramente la punta del final de la barilla del higrométro con un papel de lija muy fin o un estropajo de cocina antes de cada medición. Si sigue sin funcionar, devuélvelo o cambialo por otro.

    Saludines
     
  3. (No registrado)

    (No registrado)

    Mensajes:
    0
    Ahora parece que ya funciona, lo que no sé es si es correcta la medición. Es de la marca "UBBINK", por si alguno lo tenéis. Tiene tres zonas de medida: Roja (seco), verde (normal), azul (muy húmedo). La mayoría de las veces me da una medición en zona roja, y sin embargo no me parece que la tierra esté seca. Al introducirlo en agua marca zona verde :shock:

    Alguna ayudita, por favor :icon_biggrin:
     
  4. (No registrado)

    (No registrado)

    Mensajes:
    0
    Ah, muchas gracias por tu sugerencia, que no había visto, alabastro :icon_biggrin:

    voy a probar :icon_arrow: :icon_arrow: :icon_arrow: :icon_arrow: :icon_arrow: fffiuuuuuuu!!!
     
  5. (No registrado)

    (No registrado)

    Mensajes:
    0
    Invitado, Y si sigue sin funcionar, cambialo por otro. El mío también lo compré en Jardiland y funciona perfectamente.

    Saludos.
     
  6. (No registrado)

    (No registrado)

    Mensajes:
    0
    Muchas gracias, alabastro ;)

    :icon_biggrin:
     
  7. (No registrado)

    (No registrado)

    Mensajes:
    0