Nenúfares no han brotado: ¿murieron?

Tema en 'Nenúfar (Nymphaea sp.)' comenzado por Adrian_1, 27/5/09.

  1. Adrian_1

    Adrian_1

    Mensajes:
    1.431
    Ubicación:
    España
    Pues lo dicho, este año solo han brotado 2 de 10 nenufares que tengo... los fertilice hace unas semanas a ver si se salvan pero ya empiezo a perder la esperanza...
    Uno de los dos que ha brotado ya roza la superficie del agua con sus hojas, y el otro es aun un pequeño punto...
    Los dos mas grandes, y que no han brotado, llevan con migo entre 2 y 3 años y años anteriores no me dieron problemas
     
  2. bea_ro

    bea_ro Cantabria...¡¡ Me pone !!

    Mensajes:
    1.769
    Ubicación:
    CANTABRIA OCCIDENTAL
    Re: Perdi mis nenufares :(

    y eso?? yo no los fertilizo ni nada y desde que los tengo siempre han brotado bien...
     
  3. Adrian_1

    Adrian_1

    Mensajes:
    1.431
    Ubicación:
    España
    Re: Perdi mis nenufares :(

    Otros años tambien invan bien pero este año ha sido fatal...
    Por otro lado hoy les heche un vistazo y parece que el nenufar más viejo (4 años) esta brotando, pero no estoy seguro si era un hojita o una raiz, pero el caso es que estaba verde
     
  4. bea_ro

    bea_ro Cantabria...¡¡ Me pone !!

    Mensajes:
    1.769
    Ubicación:
    CANTABRIA OCCIDENTAL
    Re: Perdi mis nenufares :(

    pero ya tenian que haber brotado hace semanas, no??

    los mios ya tienen hojas arriba e incluso una flor, 2 que compre este año a plantas coruña también tienen hojas arriba pero son mas pequeñas y el de anifarex también tiene una hojita en la superficie...
     
  5. Adrian_1

    Adrian_1

    Mensajes:
    1.431
    Ubicación:
    España
    Re: Perdi mis nenufares :(

    Si...
    como dije otros años iban bien... algo habra pasado en la calidad del agua supongo
     
Cargando...