Orquídea floración??

Tema en 'Orquídeas (general)' comenzado por ELSAYMIA, 21/5/09.

  1. ELSAYMIA

    ELSAYMIA

    Mensajes:
    1
    Buenos días!! es mi primera consuta en la web, a ver si me podéis echar una mano, tengo desde hace tres meses una Orquídea Alevilla, cuando la compré traía 7 flores rosas-moradas preciosas, la metí en un recipiente de cristal la dejé con las cortezas que venía y piedras pequeñas entre medio,la regaba una o dos veces por semana sin llegar a empapar las raices, pendiente de que estuvieran siempre húmedas,y al lado de una ventana siempre dándole la luz indirectamente, el caso es que hace unos días, se le cayeron de repente todas las flores y el tallo se está poniento marrón clarito, las hojas verdes están igual que llegaron, verdes y grandes, sin síntomas de sequedad, pero el tallo está creo que seco,¿qué debo de hacer ahora? ¿le corto el tallo hasta lo verde? ¿la dejo tal y como está? por favor, ayudarme, veo que estoy haciendo algo mal y no sé que es!!! si necesitáis, os puedo mandar una foto, mil gracias!!! saludos
     
  2. Papillon

    Papillon

    Mensajes:
    784
    Ubicación:
    Madrid, España
    Hola elsayma

    Mira hay un foro (el número 11 creo) de Orquídeas, y dentro hay un subforo de phalaenopsis, que es la que tienes. Allí encontrarás muchiiiisima información, de hecho hay muchas personas que preguntan lo mismo que tu.
    Te recomiendo que te pases y si sigues con dudas pon tu mensaje con fotos de las hojas y las raices de tu planta.

    De todas formas piensa que después de 3 meses es normal que pierda las flores, no son de plástico, y si le ha dado una corriente de aire las pierde muy rápidamente. No te preocupes.

    Un saludo!