Pellaea o helecho botón en cuestión de días empezó a secarse

Tema en 'Helecho botón (Pellaea rotundifolia)' comenzado por Maguitas, 26/3/09.

  1. Maguitas

    Maguitas

    Mensajes:
    1
    Ubicación:
    cORDOBA, aRGENTINA
    Hola,! Tengo un problema con mi helecho boton.
    Estaba re bien y muy rapidamente, en cuestion de dias empezo a secarse, pense que me habia pasado con el agua pero no fue asi, a los dos o tres dias lo mire detenidamente y veo que tenia como bichitos marrones en las hojas bien pegados. No son pulgones, no se que púede ser. Lo pode!! y quedo pelado, creo que hice mal, o no se... . Si alguien tuvo este problema o sabe sobre que puede ser, les agradeceria que me ayudaran. Espero respuestas. Muchas Gracias, Magali.
     
  2. galimestre

    galimestre Marga

    Re: AYUDA!! Helecho Boton

    Les sacaste alguna foto a esos bichitos???

    Estas seguro de que con la poda no le ha quedado nada de la plaga????

    Si dices que estaban pegados podrian ser cochinillas, eran asi???

    [​IMG]
     
  3. Nélida Rodríguez

    Nélida Rodríguez Lilach

    Mensajes:
    911
    Ubicación:
    Caracas, Venezuela
    Re: AYUDA!! Helecho Boton

    Maguitas, lo dejan las hormigas lapa es una costrica que si le pasas un pañito humedo se caen, pero eso les roba la savia a las plantas y las seca, debe ser que los helechos tienen una savia muy agradable porque el mio tambien tiene, hay un preparado que llaman 442 que las aleja, es con bicarbonato, jabon liquido de lavaplatos, aceite y agua pero se me olvido la proporción de cada uno.


    Saludos
    Nélida