Problemas con instalación de riego automático: sale solo un chorrito

Tema en 'Problemas de funcionamiento del sistema de riego' comenzado por rakf, 3/5/04.

  1. rakf

    rakf

    Mensajes:
    12
    Buenos dias a todos.

    LLevo una semana instalando en mi pequeñito jardin un sistema de riego automatico. Me he leido muchos mensajes de los que hay por el foro y me puse manos a la obra...., pero estoy un poco desesperado.. empiezo: las dimensiones son 5,40 x 4,20 metros. Y el tema del goteo ya esta solucionado, he instalado un principal de 16mm cogido con abrazaderas a la pared y he montado una anillo cerrando con una t y esta a la toma de agua. A partir de ahi micortubos y demas , ahi no hay problemas,

    he dejado un trozo central para cesped ( muy pequeñito de unos 4 x 3,5 metros) he cavado unas zanjas para montar tambien un anillo con tubo de 25mm, no le he puesto codos, por lo que las esquinas estan "redondeadas" y en esas curvas he puesto T's de 25 con salida a 20, un pequeño tubo de 20 ( 15-30 cmssegun esquina) que va a un codo por difusor y un difusor en el codo. Son 4 difusores, son pequeñitos de la marca Toro y en la cabeza hay una inscripcion que pone (15 ' A, que no se que significa). Luego el anillo lo cierro con otra T que le saco una salida de 25 y este va a la toma principal ( todavia no he montado el sistema para regar los dos sectores lo tengo provisional para ver que funciona...)

    .. Pues nada, abro la llave de paso completamente, y por los difusores lo unico que sale es un chorrito, que ni siquiera es de 90 º como los tengo preparados, porque el difusor no llega a subir nada... No tengo manometro y no se la presion, pero a simple vista pesnaba que era un chute bastante fuerte, el caudal es de 10litros en 16 segundos, es decir 37,5 litros minuto, creia que suficiente con los datos que he leido que consumen los difusores con amplitud de 90º... y bueno no he podido probar mucho porque se ha puesto a llover todo el finde y tampoco se que hacer.... Tambien he probado con uno que me han dejado comprado en AKI, que la tobera es mas ancha y se le compran los difusores por separado, el difusor ponia alcance 3 metros y (12'A) quite uno y puse ese e igual que los otros tres.....

    Asi que si me podeis orientar, yo para empezar voy a hacer lo siguiente (no necesariamente en el orden que escribo):
    -comprar un manometro, si lo encuentro barato para tener el otro dato de la presion.
    - comprar un par de tapones finales y hacer el sector de tres, dos y un difusor hasta que empiecen a funcionar,
    - probar a poner el difusor directamente sobre la T por si la perdida se produce en la salida al de 20 y el codo hasta el difusor. Ahora me acuerdo de cuando aconsejaban mejor lo de poner directameente collarin en vez de T.
    - Tengo la manguera de 20 que va a una llave de paso y de esta sale el tubo de 25 hasta la T que une el circuito. Bueno pues la manguera va a la llave general(el grifo de la parde) en la que le he puesto una Y de hozelock con entrada de 3/4 y salida de estas que las dos terminaciones son salidas estrechas para coger con los terminadores que se les pone a las mangueras, quizas ahi se produzca una gran reduccion de presion, voy a probar a poner la manguera directamente al grifo y probaré...
    - recogerlo todo, enterrar las zanjas, y comprar unos de estos aparatejos de cualquier marca que se pone en el centro y a joderse (perdon por la expresion pero despues de la currada....)

    Espero vuestra ayuda, esta tarde no voy a poder probar nada, pero mañana martes por la tarde empezaré con las pruebas....

    Gracias a todos.

    He hecho fotos con una digital que no es mia, en cuanto me la pasen os lo envio....
     
  2. maria_m

    maria_m

    Mensajes:
    146
    hola, yo no te puedo ayudar como mucho esperar que te den la respuesta, a mi me pasa algo parecido. Yo tengo un espacio de 3 X 8 mas o menos y hahe puesto 8 difusores enfrentados, cuando lo probe desenterrado funcionaba, pero al enterrarlo ya no hay fuerza para que los aspersores salgan del todo y no se donde puede estar la reduccion. ¿os parecen mucho 8 aspersores para una linea?. gracias a todos
     
  3. Kira

    Kira

    Mensajes:
    14.108
    Ubicación:
    Sierra de Madrid
    Hola.

    Primero lo más fácil: depende de la presión y el caudal disponibles, pero en principio 8 aspersores, para una "casa normal" es mucho ... Pero ¿hablas de aspersores o difusores?... no es lo mismo. 8 difusores pueden ser o no mucho, según la P y Q que tengas disponible ... Lo que no me cuadra es que te funcionen sin enterrar y enterrado no ... aparte de enterrarlo ¿qué ha cambiado?.


    Rakf, un manómetro vale sobre 6 o 7 euros ...

    Prueba una cosa. Cierra el tornillo de todos los difusores, de forma que no salga agua, y luego los vas abriendo de uno en uno, hasta ver cuántos se te levantan bien ... De todas formas con todos cerrados deberían estar levantados aunque no echen agua, si no es así, es que te falta presión.
    El caudal que dices no es excesivo, pero puede que el problema sea que no tienes presión suficiente (necesitas sobre unos 3 bar para levantarlos, y luego el caudal que consuman las toberas.

    Si además la manguera es de 20 y la tubería de 25, puedes perder ahí ... Si la acometida es de 3/4, usa tubería de 25 en todo el recorrido.

    Saludos
     
  4. rakf

    rakf

    Mensajes:
    12
    Muchas gracias Kira.

    Pruebo el martes y te comento, pero creo recordar que cerré los difusores y no se levantaban.... voy a comprar el manometro de todas formas y ya os cuento las pruebas que realice.... pero seria muy fuerte que para 4 difusores de nada necesite hacer mas de un sector??

    es tan importante como dicen que tenga forma de anillo? no es lo mismo que termine en un tapon final y listo?

    saludos.
     
  5. maria_m

    maria_m

    Mensajes:
    146
    perdona Kira, tienes razon son 8 difusores, y no he cambiado nada, solo los enterre, probe a cerrar la salida de agua a ver si asi se levantaban, pero ni por esas, solo lo hacian como hasta la mitad. el terreno es un rectangulo y los he puesto enfrentados para que se solapen, cuatro en un lado y cuatro al otro, la tuberia es de 20 mm, toda, la que viene de la acometida y la de instalación, y a mi me parece que si tiene mucha presión, (me han reventado varias mangueras por estar cerradas), estoy terminando la instalazión y pensaba ponerlo todo con una electrovalvular cuando he preguntado en la fontaneria me han dicho que ocho son mucho para una linea (aun tan pequeña como esta) y que haba dos lineas de cuatro difusores cada una, pero anteriormente me habian dicho que habia bastante fuerza, la verdad es que me tienen arta, ademas he tenido que cambiar de sitio porque en el otro cada vez que preguntaba lo primero que me decian era -¿quien lo ha instalado? y si contestaba yo, me miraban con cara choteo, y decian, -claro, claro, asi que tenia que dedir, - mi marido, y entonces me lo explicaban para que yo se lo digera al inteligente de mi marido, hay que jorobarse.....
    buen, que me enrollo mucho, si puedes espero tu respuesta. gracias
     
  6. Kira

    Kira

    Mensajes:
    14.108
    Ubicación:
    Sierra de Madrid
    Hola.

    Maria, yo me dedico a la jardinería y a poner riegos ... que te voy a contar sobre el machismo que tengo que aguantar a veces ... Eso si, como somos inteligentes, lo mejor es "hacerse la tonta" y aprovecharse de ellos ... y que les den ...
    Me temo que efectivamente tendrás que dividir en dos.


    Rakf, lo de "el anillo" o cerrar el circuito no es que sea imprescindible. Simplemente si es lineal, al primer difusor le llega más presión y caudal que al segundo, a éste que al tercero, etc ... Si lo cierras, se igualan y se levanta lo mismo el primero que el último. La verdad es que para muchos difusores en un circuito si merece la pena, o cuando andan justos de presión, sino, no.

    Saludos
     
  7. rakf

    rakf

    Mensajes:
    12
    Bueno, ayer hice pruebas y ceo que fue bien, pero no entiendo....

    Compre un manometro, y marcaba 4 bares en salida del grifo ( sin poner teflon con lo que se escapaba algo por la rosca) y 3,8 en la salida que va al tubo de 25 ( despues de pasar por manguera,etc,etc)...y que de ahi al circuito

    Cerre todos los difusores como me comento Kira, y se levantaron sin problemas, en cuanto abria un poquito alguno, se caian todos.

    Entonces quite uno de los difusores Toro que tenia, y puse uno que compre (ya era como ultimo remedio) en AKI, de la marca que tienen alli, pequeñitos como los de Toro, pero que indicaban para bajo caudal... en cuanto lo puse, todos empezaron a funcionar, fui abriendo uno a uno hasta que todos tenian arco de 90º y todos funcionan bien. Bueno como la zona ha quedado un poco rectangular, la zona estrecha llegan sin problemas de difusor a difusor, y los lados largos se quedan un poco cortos, asi que estoy pensando probar a poner en medio de un lado largo uno y abrirlo a 180º pero de estos de aki de caudal bajo, pero claro no se si lo aguantaran el resto y se vendran abajo, porque lo veo justito..incluso de caudal..... nose tampoco quiero comprar otro para que al final no lo use....

    que caracteristica tendra estos de bajo caudal para que necesiten menos presion? porque no tiene nada indicado como los de toro que ponian 15' A, qeu todavia no se que significa....


    Gracias por todo....